Download New Latest (May) Cisco 640-878 Actual Tests 41-50

Ensurepass

 

QUESTION 41

DRAG DROP

 

clip_image001

 

 

Answer:

clip_image001[1]

 

A.

 

B.

 

C.

 

D.

 

 

Answer:

 

 

QUESTION 42

HOTSPOT

 

clip_image002

 

clip_image003

 

 

 

clip_image004

 

clip_image005

 

 

 

clip_image006

 

clip_image007

Answer:

 

 

clip_image007[1]

 

A.

 

B.

 

C.

 

D.

 

 

Answer:

 

 

QUESTION 43

CORRECT TEXT

 

clip_image008

 

 

 

clip_image009

 

 

 

clip_image010

 

A.

 

B.

 

C.

 

D.

 

 

Answer:

conf t

int loopback 0

no shut

ipv4 address 10.7.1.1 255.255.255.255

ipv6 address 2001:db8:10:7:1::1/128

int Gi0/0/0/1

no shut

ipv4 address 192.168.178.70 255.255.255.0

ipv6 address 2001:DB8:192:168:178::70/64

commit

router bgp 65001

address-family ipv4 unicast

redistribute connected

neighbor 10.8.1.1

remote-as 65001

update-source loopback 0

commit

exit

address family ipv6 unicast

redistribute connected

neighbor 2001:db8:10:8:1::1

remote-as 65001

update-source loopback 0

commit

 

 

QUESTION 44

Which spanning-tree mode uses the name command to configure a region name?

 

A.

MST

B.

PVST+

C.

PVRST+

D.

RSTP

 

Answer: A

 

 

QUESTION 45

You have installed a new router and configured OSPF on it. However, this new router is not able to establish an OSPF neighbor relationship with the neighbor OSPF router. Which four conditions could cause this problem? (Choose four.)

 

A.

mismatchedOSPF hello/dead interval between the new router and the neighbor router

B.

mismatched OSPF area ID between the new router and the neighbor router

C.

mismatched OSPF authentication data between the new router and the neighbor router

D.

mismatched OSPFrouter ID between the new router and the neighbor router

E.

mismatched interface MTU between the new router and the neighbor router

F.

mismatched interface bandwidth between the new router and the neighbor router

 

Answer: ABCE

 

 

QUESTION 46

Refer to the exhibit.

 

clip_image011

 

Which statement is true?

 

A.

VLAN 1 traffic is sent untagged on the fa0/11 trunk port.

B.

All VLANs traffic, including the native VLAN traffic, is tagged witha VLAN ID when it is sent over the fa0/11 trunk port.

C.

The switchport trunk allowed vlan command is not configured; therefore, no VLANs are allowed on the trunk.

D.

The encapsulation type that is used is 802.1ad.

E.

The switchport trunk native vlan command is not configured; therefore, the trunk is not operational.

 

Answer: A

 

 

QUESTION 47

ISPs use which protocol to establish peering sessions in an Internet exchange point environment?

 

A.

LDP

B.

IS-IS

C.

BGP

D.

OSPF

 

Answer: C

 

 

QUESTION 48

DRAG DROP

 

clip_image012

Answer:

clip_image013

 

A.

 

B.

 

C.

 

D.

 

 

Answer:

 

 

QUESTION 49

DRAG DROP

 

clip_image014

Answer:

clip_image014[1]

 

A.

 

B.

 

C.

 

D.

 

 

Answer:

 

 

QUESTION 50

Refer to the show command exhibit.

 

 

 

clip_image015

 

Which statement is true?

 

A.

It shows the result of the target configuration merged with the running configuration.

B.

It shows the contents of the uncommitted configuration.

C.

It shows the contents of the failed configuration.

D.

It shows the contents of the running configuration.

 

Answer: B

Explanation: http://www.cisco.com/en/US/docs/ios_xr_sw/iosxr_r3.6/system_management/command/ref erence/yr36conf.pdf

 

To display information about the current configuration session (target configuration), use the show configuration command in any configuration mode.

 

show configuration [merge] [running]

Free VCE & PDF File for Cisco 640-878 Real Exam

Instant Access to Free VCE Files: CCNA | CCNP | CCIE …
Instant Access to Free PDF Files: CCNA | CCNP | CCIE …